<!DOCTYPE html>
<html lang="en">
<head>
    <link href='https://fonts.googleapis.com/css?family=Asap:400,700' rel='stylesheet' type='text/css'>
    <meta charset="utf-8">
    
        <title>Policy Analysis #2: Israel’s Colonization Solidifies One-State, Apartheid Reality | IMEU</title>
<meta name='keywords' content='israel, palestine, palestinian, media, journalist, middle east, palestinians, human rights, palestinian human rights' />
<meta name='description' content='The Institute for Middle East Understanding (IMEU) is a non-profit organization that offers journalists facts, analysis, experts, and digital resources about Palestine and Palestinians.' />
<link rel='canonical' href='https://imeu.org/article/policy-analysis-2-israels-colonization-solidifies-one-state-apartheid-reali' />
<!-- generated by seo_lite -->
	<meta property="og:image" content="" />	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="IMEU">
    <meta name="verify-v1" content="Ca8lMH23aSTh+OfFeNVhEmV+QXMeAAWdkn5LDXybDX4=" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/imeu" />

    <!-- styles -->
    <link rel="stylesheet" href="/site/assets/css/styles.css" type="text/css" media="screen" charset="utf-8">
    <link rel="stylesheet" href="/site/assets/css/print_2018.css" type="text/css" media="print" charset="utf-8">
    <link rel="stylesheet" href="/site/assets/css/netraising.css" type="text/css" media="screen" charset="utf-8">

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- fav and touch icons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
    <script src="/site/assets/js/plugins/jquery.fitvids.js"></script>
    
    <script>
	(function(f,u,n,r,a,i,s,e){var data={window:window,document:document,tag:"script",data:"funraise",orgId:f,uri:u,common:n,client:r,script:a};var scripts;var funraiseScript;data.window[data.data]=data.window[data.data]||[];if(data.window[data.data].scriptIsLoading||data.window[data.data].scriptIsLoaded)return;data.window[data.data].loading=true;data.window[data.data].push("init",data);scripts=data.document.getElementsByTagName(data.tag)[0];funraiseScript=data.document.createElement(data.tag);funraiseScript.async=true;funraiseScript.src=data.uri+data.common+data.script+"?orgId="+data.orgId;scripts.parentNode.insertBefore(funraiseScript,scripts)})('ed07b6f0-621d-4b42-a561-0235373f1f1f','https://assets.funraise.io','/widget/common/2.0','/widget/client','/inject-form.js');
	</script>
	
	<script>
	    window.funraise.push('create', { form: 17548 });
	</script>

</head>
<body>
<!-- BEGIN GOOGLE ANALYTICS CODE -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21252928-1', 'imeu.org');
    ga('send', 'pageview');

    $(document).ready(function(){$("a[href*='www']").attr('target','_blank');});
</script>
<!-- END GOOGLE ANALYTICS CODE -->

<header class="site__header">

    <header class="header__top">
        <section class="container">
            <nav class="top__nav">
                <ul class="list--horizontal">
                    <li class="first"><a href="/">Home</a></li>
                    <li><a href="/about">About</a></li>
                    <li class="last"><a href="/contact">Contact</a></li>
					<!-- li><a href="https://imeu.funraise.org" class="nr-btn-donate-mini" target="_blank" rel="noopener">Donate</a></li -->
                    <li><button type="button" aria-label="Donate" data-formId="17548" class="nr-button-mini-donate-funraise">Donate</button></li>
                </ul>
            </nav>
            <nav class="top__nav--social">
                <ul class="list--social">
                    <li class="first"><a href="https://twitter.com/theIMEU/" class="twitter" target="_blank">twitter</a></li>
                    <li><a href="https://www.facebook.com/theIMEU" class="fbook" target="_blank">facebook</a></li>
                    <li><a href="https://www.instagram.com/theimeu/" class="tumblr" target="_blank">instagram</a></li>
                    <li class="last"><a href="http://feeds.feedburner.com/imeu" class="rss" target="_blank">rss</a></li>
                </ul>
            </nav>
        </section>
    </header>

    <section class="header__main container">
			<span class="toggle--nav">
				<i></i>
				<i></i>
				<i></i>
			</span>
			<span class="toggle--sidebar">
				<i></i>
				<i></i>
				<i></i>
            </span>
        <h1 id="brand">
            <a href="/"><img src="/site/assets/images/logo_imeu.png" alt="IMEU | Institute for Middle East Understanding"></a>
            <span>IMEU <em>Institute for Middle East Understanding</em></span>
        </h1>
        
		<nav class="site__nav">
			<ul>
				<li class="first">
					<a href="https://imeu.org/topic/category/news-analysis">News & Analysis<span class="carat"></span></a>
					<ul class="sub-menu">
						<li class="first"><a href="https://imeu.org/topic/category/news-roundup">News Roundup</a></li>
						<li class="last"><a href="https://imeu.org/topic/category/op-eds-analysis">Op-Eds & Analysis</a></li>
					</ul>
				</li>
				<li>
					<a href="https://imeu.org/topic/category/stories">Stories<span class="carat"></span></a>
					<ul class="sub-menu">
						<li class="first"><a href="https://imeu.org/topic/category/testimonies">Testimonies</a></li>
						<li><a href="https://imeu.org/topic/category/palestinian-profiles">Palestinian Profiles</a></li>
						<li><a href="https://imeu.org/topic/category/palestinian-americans">Palestinian-American Profiles</a></li>
						<li><a href="https://imeu.org/topic/category/photo-essays">Photo Essays</a></li>
						<li><a href="https://imeu.org/topic/category/video-stories">Video Stories</a></li>
					</ul>
				</li>
				<li>
					<a href="#">Topics<span class="carat"></span></a>
					<ul class="sub-menu">
						<li class="first"><a href="https://imeu.org/topic/category/nakba-refugees">Nakba & Refugees</a></li>
						<li><a href="https://imeu.org/topic/category/settlements">Settlements</a></li>
						<li><a href="https://imeu.org/topic/category/activism">Activism</a></li>
						<li><a href="https://imeu.org/topic/category/palestinian-citizens-of-israel">Palestinian Citizens of Israel</a></li>
						<li><a href="https://imeu.org/topic/category/palestinian-christians">Palestinian Christians</a></li>
						<li><a href="https://imeu.org/topic/category/us-role">U.S. Role </a></li>
						<li><a href="https://imeu.org/topic/category/west-bank">West Bank</a></li>
						<li><a href="https://imeu.org/topic/category/gaza">Gaza</a></li>
						<li class="last"><a href="https://imeu.org/topic/category/jerusalem">Jerusalem</a></li>
					</ul>
				</li>
				<li>
					<a href="https://imeu.org/topic/category/culture">Culture<span class="carat"></span></a>
					<ul class="sub-menu">
						<li class="first"><a href="https://imeu.org/topic/category/film">Film</a></li>
						<li><a href="https://imeu.org/topic/category/literature">Literature</a></li>
						<li><a href="https://imeu.org/topic/category/art">Art</a></li>
						<li><a href="https://imeu.org/topic/category/music">Music</a></li>
						<li><a href="https://imeu.org/topic/category/cuisine">Cuisine</a></li>
						<li class="last"><a href="https://imeu.org/topic/category/sports">Sports</a></li>
					</ul>
				</li>
				<li class="last">
					<a href="https://imeu.org/topic/category/resources">Resources<span class="carat"></span></a>
					<ul class="sub-menu">
						<li class="first"><a href="https://imeu.org/topic/category/policy-analysis">Policy Analysis </a></li>
						<li><a href="https://imeu.org/topic/category/fact-sheets">Fact Sheets</a></li>
						<li><a href="https://imeu.org/topic/category/expert-sources">Expert Sources</a></li>
						<li><a href="https://imeu.org/topic/category/qas">Q&As</a></li>
						<li><a href="https://imeu.org/topic/category/photos">Photos</a></li>
						<li><a href="https://imeu.org/topic/category/videos">Videos</a></li>
						<li><a href="https://imeu.org/topic/category/infographics">Infographics</a></li>
						<li><a href="https://imeu.org/topic/category/maps">Maps</a></li>
						<li><a href="https://imeu.org/topic/category/reports">Recommended Reports</a></li>
						<li><a href="https://imeu.org/topic/category/historical-documents">Historical Documents</a></li>
						<li><a href="https://imeu.org/topic/category/press-briefings">Press Briefings</a></li>
						<li class="last"><a href="https://imeu.org/topic/category/palestine-101">Palestine 101</a></li>
					</ul>
				</li>
            </ul>
        </nav>
		

    </section>

</header>

<section class="site__body">
    <div class="inner">
        <aside class="site__sidebar">

    <form class="form--search" method="post" action="https://imeu.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="6" />
<input type="hidden" name="RES" value="15" />
<input type="hidden" name="meta" value="YTo5OntzOjY6InN0YXR1cyI7czowOiIiO3M6NzoiY2hhbm5lbCI7czo0NzoiYXJ0aWNsZXxiYXNpY19wYWdlfGV4cGVydHxtYXB8cGhvdG9fZXNzYXl8dmlkZW8iO3M6ODoiY2F0ZWdvcnkiO3M6MDoiIjtzOjk6InNlYXJjaF9pbiI7czo3OiJlbnRyaWVzIjtzOjU6IndoZXJlIjtzOjM6ImFsbCI7czoxMjoic2hvd19leHBpcmVkIjtzOjA6IiI7czoxOToic2hvd19mdXR1cmVfZW50cmllcyI7YjowO3M6MTE6InJlc3VsdF9wYWdlIjtzOjY6InNlYXJjaCI7czoxNToibm9fcmVzdWx0c19wYWdlIjtzOjE3OiJzZWFyY2gvbm9fcmVzdWx0cyI7fTI4ZmIyNTRmMmI4YTM5NzU1MzliYjQ2MGI2NGNmYjEz" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="c1e4cc4cc1545d7fea5bf0d4c40973cb3b337316" />
</div>


        <div class="form__group">
            <label for="keywords" class="placeholder">Search</label>
            <input  name="keywords" id="keywords" type="text" placeholder="Search" />
            <button type="submit">Submit</button>
        </div>
    </form>

    <section class="tabs tabs--site">
        <nav class="tabs__nav">
            <a data-tabname="featured" class="active" href="#">Featured</a>
            <a data-tabname="latest" href="#">Latest</a>
        </nav>

        <div class="tabs__content">

            <ul data-tabname="featured" class="tabs__tab list--summary active">

    <li class="first">
            

                
                    <a href="https://imeu.org/article/fact-sheet-palestinian-citizens-of-israel">
                

                
                    <img src="https://imeu.org/uploads/imagefiles/article/_sidebar/1280091-758004897.jpg" alt="Featured Articles">
                

                    <p>Fact Sheet: Palestinian Citizens of Israel</p>
                    </a>
                </li><li>
            

                
                    <a href="https://imeu.org/article/recipe-maamoul-from-chef-reem-assil">
                

                
                    <img src="https://imeu.org/uploads/imagefiles/article/_sidebar/ReemsLT_Borreson_121718_092913_18_8458.jpg" alt="Featured Articles">
                

                    <p>Recipe: Ma&#8217;amoul From Chef Reem Assil</p>
                    </a>
                </li><li class="last">
            

                
                    <a href="https://imeu.org/article/alex-odeh-trailblazing-palestinian-american-human-rights-activist">
                

                
                    <img src="https://imeu.org/uploads/imagefiles/article/_sidebar/alex_odeh.jpg" alt="Featured Articles">
                

                    <p>Alex Odeh: Trailblazing Palestinian-American Human Rights Activist</p>
                    </a>
                </li>

            </ul>

            <ul data-tabname="latest" class="tabs__tab list--summary">
<li class="first">
                

        
                    <a href="https://imeu.org/article/policy-analysis-3-israel-is-not-eligible-for-visa-waiver-program">
        

        
                        <img src="/site/assets/images/default_tile_image.jpg" alt="Policy Analysis #3: Israel Is Not Eligible for Visa Waiver Program"  width="70">
        

                        <p>Policy Analysis #3: Israel Is Not Eligible for Visa Waiver Program</p>
                    </a>
                </li><li>
                

        
                    <a href="https://imeu.org/article/policy-analysis-2-israels-colonization-solidifies-one-state-apartheid-reali">
        

        
                        <img src="/site/assets/images/default_tile_image.jpg" alt="Policy Analysis #2: Israel’s Colonization Solidifies One-State, Apartheid Reality"  width="70">
        

                        <p>Policy Analysis #2: Israel’s Colonization Solidifies One-State, Apartheid Reality</p>
                    </a>
                </li><li class="last">
                

        
                    <a href="https://imeu.org/article/policy-analysis-1-the-importance-of-reopening-the-us-consulate-in-jerusalem">
        

        
                        <img src="https://imeu.org/uploads/imagefiles/article/_sidebar/USConsulateJerusalem.jpeg" alt="Policy Analysis #1: The Importance of Reopening the US Consulate in Jerusalem">
        

                        <p>Policy Analysis #1: The Importance of Reopening the US Consulate in Jerusalem</p>
                    </a>
                </li>
            </ul>
        </div>

    </section>


    <section class="tabs tabs--social">
        <nav class="tabs__nav">
            <a data-tabname="twitter" class="active" href="#">Twitter</a>
            <a data-tabname="facebook" href="#">Facebook</a>
        </nav>

        <div class="tabs__content">

            <div data-tabname="twitter" class="tabs__tab active">
                <a class="twitter-timeline" href="https://twitter.com/theIMEU" width="100%" data-widget-id="446654116425515008">Tweets by @theIMEU</a>
                <script>
                    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
                </script>
            </div>

            <div data-tabname="facebook" class="tabs__tab">
                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FtheIMEU&amp;width=240&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=277182405793649" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:236px; height:540px;" allowTransparency="true"></iframe>
            </div>

        </div>
    </section>


    <section class="sidebar__tags">
        <h4>Top Tags</h4>
        <div class="tag-collection">
            
                <a href="https://imeu.org/article/tag/Violence" class="label--default">Violence</a>
            
                <a href="https://imeu.org/article/tag/Operation+Protective+Edge" class="label--default">Operation Protective Edge</a>
            
                <a href="https://imeu.org/article/tag/United+States" class="label--default">United States</a>
            
                <a href="https://imeu.org/article/tag/Children" class="label--default">Children</a>
            
                <a href="https://imeu.org/article/tag/Discrimination" class="label--default">Discrimination</a>
            
        </div>
    </section>
    
    <button type="button" aria-label="Donate" data-formId="17548" class="nr-button-large-donate-funraise">Donate to the IMEU</button>
    

    <div class="sidebar__form">
        <form action="https://imeu.createsend.com/t/r/s/zttkr/" method="post">
            <h4>Journalists: Sign up for updates</h4>
            <div class="form__group">
                <label for="fieldName" class="placeholder">Full Name</label>
               <input id="fieldName" name="cm-name" type="text" placeholder="Full Name" required />
            </div>
            <div class="form__group">
                <label for="fieldEmail" class="placeholder">Email</label>
                <input id="fieldEmail" name="cm-zttkr-zttkr" type="email" placeholder="Email" required />
            </div>
            <div class="form__group">
                <label for="fieldkkpt" class="placeholder">Organization</label>
                <input id="fieldkkpt" name="cm-f-kkpt" type="text" pattern=".{3,50}" title="Organization name must have a minimum of three characters." placeholder="Organization" required />
            </div>
            <button class="btn--default" type="submit">Subscribe</button>
        </form>
    </div>



</aside>
        <section class="site__main">


            <article class="main__content article">

                <header class="article__header">
                    <div class="article__header__top">
                        <div class="article__tags">
                    
                        </div>
                        <div class="article__social">
                            <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_tumblr"></a>
    <a class="addthis_button_email"></a>
    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5032be5a53764834"></script>
<!-- AddThis Button END -->
                        </div>
                    </div>
                    <h1>Policy Analysis #2: Israel’s Colonization Solidifies One-State, Apartheid Reality</h1>
					
                    <p></p>


                    <footer class="article__meta">
                        <span class="date">November 14, 2021</span>
                        
                        <div class="fb-recommend">
                            <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fimeu.org%2Farticle%2Fpolicy-analysis-2-israels-colonization-solidifies-one-state-apartheid-reali&amp;width&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=35&amp;appId=368713606499493" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px; width:100px;" allowTransparency="true"></iframe>
                        </div>
                    </footer>
                </header>

                

                <div class="nr-img-captions">
					<p dir="ltr"><br />
<br />
<span id="docs-internal-guid-6bcf0636-7fff-6ab7-d5d5-ac48a826b439"><strong>ISSUE</strong>: </span>On October 13, while Israeli Foreign Minister Yair Lapid was in Washington, DC to meet with the Biden administration and Members of Congress, the Jerusalem municipality advanced <a href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-israel-advances-thousands-of-housing-units-in-east-jerusalem-as-biden-remains-silent-1.10292574">massive colonization plans</a> in and near Jerusalem. There are four different components to this plan. First, the Jerusalem local planning committee approved the expropriation of Palestinian land to build 1,257 housing units in Givat Hamatos, which will be the first new Israeli settlement built in East Jerusalem since the construction of Har Homa on Jabal Abu Ghneim in 1997, a move calculated by then-Israeli Prime Minister Benjamin Netanyahu to derail negotiations.&nbsp;</p>

<p><span id="docs-internal-guid-6bcf0636-7fff-6ab7-d5d5-ac48a826b439">Second, the committee recommended expanding the existing East Jerusalem settlement of Pisgat Ze&rsquo;ev by 470 housing units. Third, the committee fixed December 6 as the date for it to approve another massive new settlement of 9,000 housing units at the former airport of Qalandia (Atarot in Hebrew). Fourth, the committee is also expected to discuss plans to build a new settlement in the area known as E1.</span></p>

<p><em><span id="docs-internal-guid-6bcf0636-7fff-6ab7-d5d5-ac48a826b439">Implications of Jerusalem Colonization</span></em></p>

<p><span id="docs-internal-guid-6bcf0636-7fff-6ab7-d5d5-ac48a826b439">As the map below--produced by the Israeli human rights organization </span><a href="https://mailchi.mp/ir-amim/confluence-of-major-settlement-advancements-in-east-jerusalem-and-vicinity-further-imperils-viability-of-agreed-political-resolution">Ir Amin</a>--shows, the intent of these three potential new settlements, plus the expansion of an existing settlement, is to encircle Palestinian areas in East Jerusalem from the north, east, and south, and cut off any Palestinian movement between East Jerusalem and other parts of the West Bank.<br />
<br />
<span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">The Israeli newspaper </span><a href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-israel-advances-thousands-of-housing-units-in-east-jerusalem-as-biden-remains-silent-1.10292574">Haaretz</a> said of these colonization plans that &ldquo;the promotion of construction at Givat Hamatos, E1 and Atarot, each one of them slated to house tens of thousands of Israelis, will turn such a scenario [establishing a Palestinian state] into something completely detached from reality. The international community will have to propose a different solution. A binational state or some kind of federation, in which millions of Palestinians and Israelis having equal rights live side by side, will become the only reasonable option.&rdquo;</p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Suhail Khaliliah, Director of the Settlement Monitoring Unit at the Applied Research Institute-Jerusalem, noted the expansive nature of the proposed settlement at Qalandia/Atarot in particular. &ldquo;This means accommodating about 40,000 settlers in the first construction phase, leading to more than 60,000 settlers in the final phase. This will induce a geographical and demographic change in the city of Jerusalem,&rdquo; he told </span><a href="https://www.al-monitor.com/originals/2021/10/palestinians-alarmed-israel-settlement-plan-jerusalem-airport">Al-Monitor</a>.</p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">In addition to its increased colonization of Jerusalem, Israel is also trying to alter the demographic composition of the city through its ongoing ethnic cleansing of Palestinians by revoking their </span><a href="https://www.alhaq.org/advocacy/6257.html">residency permits</a> and <a href="https://www.haaretz.com/israel-news/MAGAZINE-capturing-palestinian-families-facing-eviction-from-their-east-jerusalem-homes-1.10311163">demolishing their homes</a>. The most intensive current Israeli efforts to dispossess Palestinians in Jerusalem are taking place in the neighborhoods of Sheikh Jarrah and Silwan.&nbsp;</p>

<p dir="ltr"><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Members of Congress have expressed their concern about Israel&rsquo;s dispossession of Palestinians in Jerusalem through Dear Colleague letters led by </span><a href="https://khanna.house.gov/media/press-releases/release-khanna-cohen-eshoo-lead-letter-urging-administration-oppose">Rep. Ro Khanna</a> and <a href="https://twitter.com/RepMarieNewman/status/1392558132954603524">Rep. Marie Newman</a>. On October 28, <a href="https://peacenow.org/entry.php?id=38905#.YYAKJNbMJz9">Rep. Mark Pocan</a> began to circulate a Dear Colleague protesting Israeli plans to colonize E1.&nbsp;&nbsp;</p>

<p><em><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Colonization in Other Areas of the West Bank</span></em></p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Not only is Israel advancing massive colonization plans in or near Jerusalem; it is doing so as well in other areas deep within the Palestinian West Bank. On October 21, settlers in Hebron announced the beginning of construction of </span><a href="https://www.timesofisrael.com/settlers-begin-work-on-new-neighborhood-in-hebron/">31 additional settlement units</a> in an area that was formerly an Israeli military base. On October 24, <a href="https://apnews.com/article/business-middle-east-jerusalem-israel-united-states-a6d7faba3f0fb6d40695729ec398dc21">Israel</a> announced tenders for 1,355 settlement&nbsp; units in the West Bank, and on October 26 Israel&rsquo;s Defense Ministry&rsquo;s higher planning council approved plans for more than 3,000 additional settlement units.&nbsp;&nbsp;&nbsp;</p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">As mentioned above, some of these colonization plans were approved during the Israeli foreign minister&rsquo;s visit to Washington, DC, making it appear that the United States is acquiescing in these plans. Rather than vigorously protest these massive colonization plans, the </span><a href="https://www.state.gov/briefings/department-press-briefing-october-14-2021">Department of State</a> meekly reiterated the Biden administration&rsquo;s position that &ldquo;we oppose any unilateral steps that put a two-state solution further out of reach.&rdquo; Private <a href="https://www.al-monitor.com/originals/2021/10/disagreement-between-bennett-biden-escalates">diplomatic conversations</a> between Secretary of State Antony Blinken and Israeli Defense Minister Benny Gantz about this issue, while described as &ldquo;angry&rdquo;, are far from being sufficient. Absent meaningful actions such milquetoast public statements and private statements will do nothing to prevent such plans from coming to fruition; rather, they merely embolden Israel to continue consolidating its one-state, apartheid rule over the Palestinian people.&nbsp;</p>

<p><strong><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">BACKGROUND:&nbsp;</span></strong></p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Israel&rsquo;s colonization of Palestinian land within or adjacent to the expanded municipal boundaries of Jerusalem (see map above), just like all of its colonization of land in other parts of the West Bank, is illegal under international law and considered a war crime by the International Criminal Court.&nbsp;</span></p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Until the Trump administration&rsquo;s decision to recognize Jerusalem as Israel&rsquo;s capital, the United States did not recognize any party&rsquo;s sovereign claims to any portion of the city. In 1947, the UN General Assembly recommended the partition of Palestine into two states--against the wishes of the indigenous majority Palestinian population--with Jerusalem and its environs as a </span>corpus separatum under UN auspices. (See <a href="https://imeu.org/article/policy-analysis-1-the-importance-of-reopening-the-us-consulate-in-jerusalem">IMEU Policy Analysis #1: The Importance of Reopening the US Consulate in Jerusalem</a> for further details.)</p>

<p><em><u><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">US Policy on Israeli Annexation, Colonization of East Jerusalem</span></u></em></p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">From 1949 to 1967, Israel controlled the western part of the city and Jordan controlled the eastern part. Israel conquered the West Bank, which includes East Jerusalem, and the Gaza Strip in 1967. In June 1967, </span><a href="https://www.un.org/unispal/wp-content/uploads/2016/07/The-Status-of-Jerusalem-Engish-199708.pdf">Israel</a> &ldquo;extended the law, jurisdiction and administration&rdquo; to an expanded municipal border, an act of de facto annexation. In May 1968, the United States did not veto <a href="https://unispal.un.org/UNISPAL.NSF/0/46F2803D78A0488E852560C3006023A8">UN Security Council Resolution 252</a>, which called on &ldquo;Israel to rescind all such measures already taken and to desist forthwith from taking any further action which tends to change the status of Jerusalem.&rdquo;</p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">In 1980, Israel passed a </span><a href="https://mfa.gov.il/mfa/foreignpolicy/mfadocuments/yearbook4/pages/113%20basic%20law-%20jerusalem-%20knesset%20resolution-%2030%20j.aspx">Basic Law</a>, legislation which enjoys constitutional status, declaring that &ldquo;Jerusalem united in its entirety is the capital of Israel,&rdquo; in an act of de jure annexation. In response, the United States did not veto <a href="https://unispal.un.org/UNISPAL.NSF/0/DDE590C6FF232007852560DF0065FDDB">UN Security Council Resolution 480</a>, which stated that &ldquo;all legislative and administrative measures and actions taken by Israel, the occupying Power, which have altered or purport to alter the character and status of the Holy City of Jerusalem, and in particular the recent &lsquo;basic law&rsquo; on Jerusalem, are null and void and must be rescinded forthwith,&rdquo; and called on &ldquo;those States that have established diplomatic missions at Jerusalem to withdraw such missions.&rdquo;</p>

<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">The US position against Israel&rsquo;s colonization of East Jerusalem and its dispossession of Palestinians there was made most forcefully by </span><a href="https://undocs.org/en/S/PV.1483(OR)">US Ambassador to the UN Charles Yost</a> on July 1, 1969. He stated:</p>

<blockquote>
<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">&ldquo;The expropriation or confiscation of land, the construction of housing on such land, the demolition or confiscation of buildings, including those having historic or religious significance, and the application of Israeli law to occupied portions of the city are detrimental to our common interests in the city. The United States considers that the part of Jerusalem that came under the control of Israel in the June 1967 war, like other areas occupied by Israel, is occupied territory and hence subject to the provisions of international law governing the rights and obligations of an occupying Power. Among the provisions of international law which bind Israel, as they would bind any occupier, are the provisions that the occupier has no right to make changes in laws or in administration other than those which are temporarily necessitated by his security interests, and that an occupier may not confiscate or destroy private property. The pattern of behaviour authorized under the Geneva Convention of 12 August 1949 and international law is clear: the occupier must maintain the occupied area as intact and unaltered as possible, without interfering with the customary life of the area, and any changes must be necessitated by the immediate needs of the occupation. I regret to say that the actions of Israel in the occupied portion of Jerusalem present a different picture, one which gives rise to understandable concern that the eventual disposition of East Jerusalem may be prejudiced, and that the private rights and activities of the population are already being affected and altered.</span></p>
</blockquote>

<blockquote>
<p><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">My Government regrets and deplores this pattern of activity, and it has so informed the Government of Israel on numerous occasions since June 1967. We have consistently refused to recognize those measures as having anything but a provisional character and do not accept them as affecting the ultimate status of Jerusalem.&rdquo;</span></p>
</blockquote>

<p dir="ltr">&nbsp;&nbsp;</p>

<p dir="ltr"><span id="docs-internal-guid-bc6f461a-7fff-bddf-f071-44912e1577c5">Yost&rsquo;s words are as relevant today as they were when he spoke them more than 50 years ago. The Biden administration and Congress must take effective action to stop Israel&rsquo;s colonization and dispossession of Palestinians in Jerusalem and throughout the West Bank, and bring to an end Israel&rsquo;s one-state, apartheid rule over the Palestinian people.</span></p>
				</div>


                <footer class="article__footer">
                    <div class="article__footer__tags">
                        <strong>Tags:</strong>
            

            

                    </div>
                </footer>

                

            </article>




        </section>
    </div>
</section>

    </div>
</section>
<footer class="site__footer">
    <section class="container">
        <div class="footer__info">
            <p class="footer__about"><strong>The Institute for Middle East Understanding (IMEU)</strong> is a non-profit organization that offers journalists facts, analysis, experts, and digital resources about Palestine and Palestinians.</p>
            <ul class="footer__contact list--horizontal">
                <li class="first"><span data-eeEncEmail_BMMAgHfExi='1'>.(JavaScript must be enabled to view this email address)</span><script type="text/javascript">/*<![CDATA[*/var out = '',el = document.getElementsByTagName('span'),l = ['>','a','/','<',' 103',' 114',' 111',' 46',' 117',' 101',' 109',' 105',' 64',' 111',' 102',' 110',' 105','>','\"',' 103',' 114',' 111',' 46',' 117',' 101',' 109',' 105',' 64',' 111',' 102',' 110',' 105',':','o','t','l','i','a','m','\"','=','f','e','r','h','a ','<'],i = l.length,j = el.length;while (--i >= 0)out += unescape(l[i].replace(/^\s\s*/, '&#'));while (--j >= 0)if (el[j].getAttribute('data-eeEncEmail_BMMAgHfExi'))el[j].innerHTML = out;/*]]>*/</script></li>
                <li>(714) 251-6016</li>
                <li class="last">2913 El Camino Real #436 Tustin, CA 92782</li>
            </ul>
        </div>
        <nav class="footer__nav--social">
            <!-- a href="https://imeu.funraise.org" target="_blank" class="btn--success">DONATE TO IMEU</a -->
            <button type="button" aria-label="Donate" data-formId="17548" class="nr-button-large-donate-funraise-green">Donate to IMEU</button>
            <ul class="list--social">

                <li class="first"><a href="https://twitter.com/theIMEU/" class="twitter" target="_blank">twitter</a></li>
                <li><a href="https://www.facebook.com/theIMEU" class="fbook" target="_blank">facebook</a></li>
                <li><a href="https://www.instagram.com/theimeu/" class="tumblr" target="_blank">instagram</a></li>
                <li class="last"><a href="http://feeds.feedburner.com/imeu" class="rss" target="_blank">rss</a></li>
            </ul>
        </nav>
        <div class="nr-footer-logos">
			<a href="https://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=14467" target="_blank" rel="noopener"><img src="/site/assets/images/charitynavigator2020.jpg" width="88" height="31" alt="4 Stars - Charity Navigator" /></a>
		</div>
    </section>
    <footer class="footer__bottom">
        <section class="container">
            <ul class="end-credits list--horizontal">
			
                <li class="first"><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/terms">Terms of Use</a></li>
                <li class="last"> &copy; Institute for Middle East Understanding</li>
            </ul>
        </section>
    </footer>
</footer>

    <script src="/site/assets/js/plugins/jquery.isotope.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="/site/assets/js/plugins/jcaption.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="/site/assets/js/script.js" type="text/javascript" charset="utf-8"></script>
	
<div id="nr-print-footer" class="nr-print-only">
	<hr />
	<p>https://imeu.org/article/policy-analysis-2-israels-colonization-solidifies-one-state-apartheid-reali/<br />
	Printed 11/15/21 - 3:56:07<br />
	&copy; 2021 IMEU</p>
</div>  
</body>
</html>